Página 7 de 7 PrimerPrimer ... 567
Resultados 181 al 200 de 200

Tema: Problema al entrar en asia-team

  1. #181
    Traductor Asia-Team Avatar de noeliacine
    Fecha de ingreso
    22-08-2009
    Mensajes
    587
    Agradecimientos: 302

    Predeterminado

    Es eso, en explorer la tengo abierta y puedo entrar sin problemas. Probé en crome y no me reconoce el usuario y contraseña. Paciencia!

  2. #182
    Cinturón Negro Avatar de floreta40
    Fecha de ingreso
    06-08-2012
    Ubicación
    Barcelona
    Mensajes
    1,944
    Agradecimientos: 307

    Predeterminado

    A mi tambien me sucedia, me lo reportaba como sitio engañoso y no podía acceder, segun enleído en el hilo, lo mejor es ¿no cerrar sesión nunca?. Bienvenidos de nuevo, se les echaba de menos

  3. #183
    Gran Maestro Dan Avatar de aine
    Fecha de ingreso
    23-03-2013
    Mensajes
    4,522
    Agradecimientos: 690

    Predeterminado

    ¿Y cómo se deja abierta?
    Porque a mí no me sale esa opción

  4. #184
    Colaborador Asia-Team Avatar de Irya
    Fecha de ingreso
    05-04-2013
    Mensajes
    9,844
    Agradecimientos: 2400

    Predeterminado

    @aine, ¿cómo sales?

  5. #185
    ADMINISTRADOR Avatar de japezoa
    Fecha de ingreso
    08-03-2003
    Ubicación
    Santiago
    Edad
    41
    Mensajes
    7,467
    Agradecimientos: 24293


    Seguir a japezoa en Twitter Agrega a japezoa en Facebook

    Predeterminado

    Ya solucioné el problema del login. Estoy esperando ahora una revisión de google para que no aparezca lo de "Sitio posiblemente pirateado"que todavía lo dice.
    "No escucho y sigo, porque mucho de lo que está prohibido me hace vivir."

    "Sé que pierdo mucho al irme de Chile. Aprendí a amar la vida en este suelo. A los futboleros y, si se me permite, a los chilenos en general, muchísimas gracias. Estos tres años y medio fueron un regalo de la vida."


  6. Los siguientes 7 usuarios agradecen a japezoa por este tema:


  7. #186
    Colaborador Asia-Team Avatar de Irya
    Fecha de ingreso
    05-04-2013
    Mensajes
    9,844
    Agradecimientos: 2400

    Predeterminado

    A mí con Chrome no me sale desde ayer a media tarde @japezoa

  8. #187
    Cinturón Negro Avatar de lluisxvi
    Fecha de ingreso
    15-02-2010
    Ubicación
    BCN
    Mensajes
    1,020
    Agradecimientos: 413

    Predeterminado

    Cita Iniciado por japezoa Ver mensaje
    Ya solucioné el problema del login. Estoy esperando ahora una revisión de google para que no aparezca lo de "Sitio posiblemente pirateado"que todavía lo dice.
    Bravo! y gracias por el esfuerzo, seguro que ha debido de ser estresante, de nuevo en línea!

  9. #188
    Traductor Asia-Team Avatar de Luis H
    Fecha de ingreso
    06-06-2013
    Ubicación
    Mexico
    Mensajes
    1,125
    Agradecimientos: 609

    Predeterminado

    Cita Iniciado por japezoa Ver mensaje
    Ya solucioné el problema del login. Estoy esperando ahora una revisión de google para que no aparezca lo de "Sitio posiblemente pirateado"que todavía lo dice.
    Muchas gracias por todo .

  10. #189
    Colaborador Asia-Team Avatar de acerswap
    Fecha de ingreso
    03-07-2011
    Ubicación
    Madrid
    Edad
    38
    Mensajes
    7,304
    Agradecimientos: 1887


    Seguir a acerswap en Twitter

    Predeterminado

    Cita Iniciado por aine Ver mensaje
    ¿Y cómo se deja abierta?
    Porque a mí no me sale esa opción
    @aine : solo tienes que presionar el recuadro de "Recordar" antes de iniciar sesion. Se queda abierta entonces.

  11. #190
    Traductor Asia-Team Avatar de sasoni
    Fecha de ingreso
    17-04-2008
    Ubicación
    Fisicamente en Barcelona, mentalmente en muchas partes pero sobretodo en Asia...
    Mensajes
    881
    Agradecimientos: 47


    Seguir a sasoni en Twitter

    Predeterminado

    ¡¡¡Gracias!!! Ya puedo entrar

  12. #191
    Experto Dan Avatar de chus
    Fecha de ingreso
    06-12-2007
    Mensajes
    2,520
    Agradecimientos: 508

    Predeterminado

    Muchísimas gracias, jape, por todo tu trabajo y esfuerzo!!!


  13. #192
    Gran Maestro Dan Avatar de aine
    Fecha de ingreso
    23-03-2013
    Mensajes
    4,522
    Agradecimientos: 690

    Predeterminado

    Ahhh, eso, vale, pues ahora pico al recordar.
    Gracias @acerswap

    @Irya ya sé que está lo de finalizar sesión, pero nunca lo hago, porque normalmente se cierra sola, al cabo de un tiempo, no lo he mirado, pero alrededor de 15 minutos.


    A mí tampoco me sale ya lo del sitio peligroso

    Muchas gracias por todo @japezoa

  14. #193
    Cinturón Marrón Avatar de Lucieny
    Fecha de ingreso
    22-12-2014
    Ubicación
    Barcelona
    Mensajes
    706
    Agradecimientos: 190

    Predeterminado

    Buenas, tengo un problema con la visión del foro y es que lo veo como si estuviera en código fuente y no sé cómo quitarlo. ¿Soy yo o es el foro que está pasando por algún arreglo? estos días atrás no me dejaba poner emoticonos y ahora me convierte todas las pestañas que abro.
    ¿me podéis ayudar, por favor?
    Mil gracias y perdón por las molestias.

  15. #194
    Colaborador Asia-Team Avatar de acerswap
    Fecha de ingreso
    03-07-2011
    Ubicación
    Madrid
    Edad
    38
    Mensajes
    7,304
    Agradecimientos: 1887


    Seguir a acerswap en Twitter

    Predeterminado

    No se que le pasa, pero a mi no me aparece la botonera junto al texto de las respuestas.

  16. #195
    Cinturón Marrón Avatar de Lucieny
    Fecha de ingreso
    22-12-2014
    Ubicación
    Barcelona
    Mensajes
    706
    Agradecimientos: 190

    Predeterminado

    Entonces no soy yo sola, me salía para escribir respuesta rápida pero la fila de poner spoiler y demás no estaba y los emoticonos no me dejaba poner ni uno que no escribiera a mano tipo .
    Ahora ya veo todo el foro en plan programa base, algo raro hay.

  17. #196
    Comparte y Disfruta Avatar de javifelices
    Fecha de ingreso
    30-09-2009
    Ubicación
    En el más sucio rincón de mi negro corazón
    Edad
    40
    Mensajes
    2,927
    Agradecimientos: 2338


    Seguir a javifelices en Twitter Agrega a javifelices en Facebook

    Predeterminado

    Buenas peña.

    Probando en el nuevo Firefox Quantum y Chrome estable, y todo correcto salvo los controles de formato extra, lo mismo están repasando algo, no sale ni en respuesta rápida ni en editor avanzado. Tengo marcado en mi perfil Editor estándar - Controles de formato extra.

    Un saludo.

  18. #197
    Cinturón Marrón Avatar de Lucieny
    Fecha de ingreso
    22-12-2014
    Ubicación
    Barcelona
    Mensajes
    706
    Agradecimientos: 190

    Predeterminado

    He mirado mi configuración y tengo la misma que tú, todo correcto.
    He probado a abrirlo con Explorer y me sale exactamente igual de raro que aquí.
    No sé qué le pasa, hasta he actualizado el adobe por si acaso pero nada, sigue igual.
    También he probado a abrir un montón de páginas con vídeos y sin vídeos y todas salen bien, sólo tengo problemas en ésta.

    ¿estarán tocando algo? esperaremos un días a ver qué pasa.
    Gracias.

  19. #198
    Traductora y Correctora Asia-Team Avatar de Judit_1981
    Fecha de ingreso
    17-05-2011
    Ubicación
    Con los Oppas de mis Sueños... en mis sueños!!
    Mensajes
    12,998
    Agradecimientos: 1340

    Predeterminado

    yo tiene días que no puedo dar formato al texto y los emoticonos por más que los pincho no salen... solo escritos a mano... no tengo idea de lo que sucede...

  20. #199
    Comparte y Disfruta Avatar de javifelices
    Fecha de ingreso
    30-09-2009
    Ubicación
    En el más sucio rincón de mi negro corazón
    Edad
    40
    Mensajes
    2,927
    Agradecimientos: 2338


    Seguir a javifelices en Twitter Agrega a javifelices en Facebook

    Predeterminado

    Buenas peña.

    Será algo concreto de AT, paciencia como siempre

    Un saludo y gracias.

  21. Los siguientes usuarios agradecen a javifelices por este tema:


  22. #200
    Cinturón Marrón Avatar de Lucieny
    Fecha de ingreso
    22-12-2014
    Ubicación
    Barcelona
    Mensajes
    706
    Agradecimientos: 190

    Predeterminado

    Buenas, por saber, el foro sigue con los problemas de los emoticonos y la barra superior de respuesta rápida o soy yo sola que se me ha quedado así????
    mil gracias chicas.
    Como curiosidad, he entrado a subadictos y allí no hay ningún problema con las respuestas rápidas, va como siempre, pero aquí nada de nada. ¿alquien sabría decirme, please, el por qué?
    si no pues nada, seguiremos con la incógnita.

    EDITOOOOOOOO: más feliz que unas pascuas porque el foro ya va perfectamente como siempre.
    Por fin volvieron los emoticonos, spoilers y mil cosas más que echaba de menos.
    Mil gracias por el infinito trabajo que cuesta mantener todo esto. De verdad, gracias por todo Asia-team.

Página 7 de 7 PrimerPrimer ... 567

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •