Resultados 1 al 7 de 7

Tema: El lado oscuro de MyFilestore se extiende

  1. #1
    Cinturón Marrón Avatar de Pata palo
    Fecha de ingreso
    27-08-2015
    Ubicación
    Andalucía
    Mensajes
    533
    Agradecimientos: 572

    A-T_2 El lado oscuro de MyFilestore se extiende

    Señores (as) :

    Espero que el personal no se enfade conmigo por culpa de este nuevo aviso. No debe verse esto como una animadversión. Yo sólo uso mi experiencia para aportar información que permitirá analizar el problema. Mi eficaz Anti–virus, cortesía del Grupo de Delitos Telemáticos (GDT), alerta que siguen entrando virus a través de “MyFilestore” que acompañan las búsquedas de AT. Son caballo de Troya que no se hacen sentir hasta que por una rendija; atacan y se apoderan del sistema. Hay dos posibles soluciones :

    La Buena (para corazones blancos, el que lucís todos), que es protegerse o de informar y dar a conocer estas cosas. La Mala (para gente sin corazón, como yo), que es mandar a spam los temas de búsqueda, con ello, rechazar todo contacto con Google. La labor del personal es mucha, pero la Seguridad es precisa para mantener un Foro. Sólo busco alertar sobre esta amenaza que se extiende, que hace poco tiempo me borraron más de 40 carpetas. Por suerte, no era gran cosa.

    Con mi afecto a tod@s.


  2. #2
    Moderador Avatar de Xtian
    Fecha de ingreso
    18-06-2003
    Ubicación
    Internet Chile
    Mensajes
    5,396
    Agradecimientos: 10578

    Predeterminado

    Por acá ya se habló de ese tema... si usas Google pasa, otro navegador parece que no.
    En mi trabajo pasa, en mi casa no, puede ser por que lo tengo en favoritos.

    http://www.asia-team.net/foros/showt...9&p=1919061172

  3. Los siguientes usuarios agradecen a Xtian por este tema:


  4. #3
    Cinturón Marrón Avatar de Pata palo
    Fecha de ingreso
    27-08-2015
    Ubicación
    Andalucía
    Mensajes
    533
    Agradecimientos: 572

    Predeterminado

    Cita Iniciado por Xtian Ver mensaje
    Por acá ya se habló de ese tema... si usas Google pasa, otro navegador parece que no.
    En mi trabajo pasa, en mi casa no, puede ser por que lo tengo en favoritos.

    http://www.asia-team.net/foros/showt...9&p=1919061172
    Gracias amigo Xtian. ¡Ha vuelto a pasarme con los temas de búsqueda! Es la segunda vez que nos enfrentamos a esto. En este caso me preguntaba si la computadora central de AT tendrá fuerza suficiente para resistir el impacto del obus que nos lancen desde las sombras. Sólo espero que, desde Google, nos lance rosas y bombones, no virus informáticos.

    ¿ Alguien sabe cómo levantar una ciber barricada ?

  5. #4
    Traductora y Correctora Asia-Team Avatar de Judit_1981
    Fecha de ingreso
    17-05-2011
    Ubicación
    Con los Oppas de mis Sueños... en mis sueños!!
    Mensajes
    12,948
    Agradecimientos: 1328

    Predeterminado

    ¿O sea que usar Chrome es lo malo? ¿O usar el motor de búsquedas de google es el problema? Yo me pierdo con esto, ¿alguien me explica con manzanitas?

  6. Los siguientes usuarios agradecen a Judit_1981 por este tema:


  7. #5
    Colaborador Asia-Team Avatar de acerswap
    Fecha de ingreso
    03-07-2011
    Ubicación
    Madrid
    Edad
    38
    Mensajes
    7,294
    Agradecimientos: 1881


    Seguir a acerswap en Twitter

    Predeterminado

    Cita Iniciado por Judit_1981 Ver mensaje
    ¿O sea que usar Chrome es lo malo? ¿O usar el motor de búsquedas de google es el problema? Yo me pierdo con esto, ¿alguien me explica con manzanitas?
    Creo que tambien falla en los Apple.

    Ahora en serio, parece un problema del servidor, que al detectar que la visita viene de Google te redirige a donde no es, despues marca que ya lo has visitado y la siguiente vez no te redirige. Da lo mismo que uses Chrome o cualquier otro. Es acceder desde Google lo que lo provoca.

  8. Los siguientes usuarios agradecen a acerswap por este tema:


  9. #6
    Colaborador Asia-Team Avatar de neuck
    Fecha de ingreso
    23-09-2014
    Ubicación
    Junto a Sinb...♥ I love you Sinb ♥
    Edad
    22
    Mensajes
    4,748
    Agradecimientos: 2608

    Predeterminado

    Lo raro es que probé hacerlo con el buscador bing y me llevo igual a esa pagina de igual forma, de todos los que he probado solo me ha funcionado el buscador de yahoo, lo unico malo de este es que no aparece el portal de AT, la primera pagina que te aparece es el indice, pero entrar entra sin problemas.

    Ahora, yo estoy usando un buscador chino, es sorprendentemente rapido (al menos en mi ordenador), y entra sin problemas en AT. Quiza alguno lo conozca, se llama Qihoo 360, aunque en el buscador aparecera escrito en chino (pinyin).Os dejo el link por si quereis usar dicho buscador

    https://www.so.com/

  10. Los siguientes usuarios agradecen a neuck por este tema:


  11. #7
    Cinturón Marrón Avatar de Pata palo
    Fecha de ingreso
    27-08-2015
    Ubicación
    Andalucía
    Mensajes
    533
    Agradecimientos: 572

    Predeterminado

    Cita Iniciado por Judit_1981 Ver mensaje
    ¿O sea que usar Chrome es lo malo? ¿O usar el motor de búsquedas de google es el problema? Yo me pierdo con esto, ¿alguien me explica con manzanitas?
    Gracias por tu interés, amiga Judit. Acerswap, que tiene un puntito más que el diablo en informática, ha respondido perfectamente en mi nombre. No sabemos si son acciones de desviación, o de las garras del Lado Oscuro, que existen. AT necesita pasar por el apartadero de reparaciones, y disolver algunas acciones dañinas.

    Cita Iniciado por neuck Ver mensaje
    Lo raro es que probé hacerlo con el buscador bing y me llevo igual a esa pagina de igual forma, de todos los que he probado solo me ha funcionado el buscador de yahoo, lo unico malo de este es que no aparece el portal de AT, la primera pagina que te aparece es el indice, pero entrar entra sin problemas.

    Ahora, yo estoy usando un buscador chino, es sorprendentemente rapido (al menos en mi ordenador), y entra sin problemas en AT. Quiza alguno lo conozca, se llama Qihoo 360, aunque en el buscador aparecera escrito en chino (pinyin).Os dejo el link por si quereis usar dicho buscador

    https://www.so.com/
    Es un asunto muy extraño y algo se mueve en China. Todo lo relacionado con la oscuridad es siempre raro, amigo Neuck. Quizá son protocolos del servidor “gratuito” que nos aloja. Quizá el veto no es de AT, sino del servidor. He salido a flote con una reinstalación de urgencia y también con el buscador de China, el SO.

    Gracias a tod@s.

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. AT atrapada en MyFilestore
    Por Pata palo en el foro Consultas Generales
    Respuestas: 14
    Último mensaje: 09-10-2018, 16:41:37
  2. El Lado OSCURO
    Por Elli en el foro General Series
    Respuestas: 781
    Último mensaje: 08-11-2017, 09:17:20
  3. entro al foro y me redirige a myfilestore
    Por Tellyousomething1 en el foro Foro Abierto
    Respuestas: 8
    Último mensaje: 06-10-2017, 10:56:43

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •